naoの自作PCとつまらないお話し

自作PC関係の事や日常の出来事について話して行きたいなと思ってます!

納得行かないマザー

<

皆様こんにちはこんばんは!

本日はまたまたライザーカードを買ってたのでそれが届いたんですが・・・

 

Amazonの説明では基盤の所に何か冷却するチップが載ってて、それいいな!と思い買ったのですが

f:id:nao3930:20180129215425j:image

そんなもん付いてありゃしませんw

それ以外はサイト内の画像と同じw

 

まぁ使えると思うし、予備って事でw

 

一応使えるのか確認する為に750Tiをメイン機に取り付けてみましたw
f:id:nao3930:20180129215949j:image

カオスですw

ちゃんと一発で認識してました(*^^)v

ちなみにこの状態でマイニングしてますw

 

あとタイトルにありますようにマザーの初期不良っぽい感じで、やっぱりHDMIが認識しないのが気になってて、最初から付かなくて1度グラボに繋いだら映ったんですね~

HDMIの配線は大丈夫だと言う事は分かったので、グラボを外してまたオンボードのHDMIに繋いだら1度映ったんですよね~

 

で、安心して配線、ライザーカードなど取り付けたらオンボードグラフィックで映らない(爆)

 

もう意味分かりませんw

 

なので、買った所でメールで問い合わせたんですが、返信が来まして、CPUそれにマザーボードの初期不良の可能性がございます、お2つ共、こちらにて検証したいと思いますので、お送り下さいと・・・

 

もう別にいいかな?と、思っちゃってw

RYZEN用のマイニング専用のマザー出てたんですね!?知らなくてw

 

同じ位の値段で買えてたと言うw

 

あと、OSからIntelのオンボードグラフィックのダウンロードしようと思ってもエラーが出るし(爆)

 

参ったなぁ~マザー上にオンボードとGPUの切り替えの項目がないんですよね~(爆)

 

マイニングモードって言うのを押すとマイニングに必要な所が自動で設定されるみたいで。

 

1度CMOSクリアなどしてみましたが、ダメでしたね。

 

GTX1060の方は順調に動いてて、ギガの方が冷える!それにハッシュレートも上ですね!

 

MSIの方が冷えそうなんですけどね?

 

今からまたオンボードグラフィックの方を試してみようかと思っています。ワタシは諦めない!!

 

と、この後作業しましたが、無理でした(爆)

 

マザーまた買うかな(´;ω;`)

あと、その作業した時にライザーカードをはずしたんですけど3番目のPCI x1がやっぱり認識しなくなる(爆)

 

1度そこにライザーカードを刺してグラボ繋げてみたら起動したのですが、ドライバが当たってない(爆)
f:id:nao3930:20180130000658j:image

 

6枚GPU繋げた時は

何回も今回はデバイスマネージャを見たのですがビックリマークが無かったんですよね~

5枚しか認識しないと言う(爆)

 

謎です( ´•ω•` )

 

ドライバ入れて認識するかまた検証してみます!

でも6GPUでもこんな四苦八苦してたらこれ以上のグラボとかだと多分気が狂いますねwww

 

まぁマザーなのかライザーカードなのかはわかりませんが、今日買ったライザーカードに変えてもダメでしたので3番目のx1も調子悪い?

 

やっぱり返品するかなぁでもなぁって所にです(´ー`)

また結果の方、報告致します!

それでは皆様、良いPCライフを!